Conditions

Conditions minimales pour l'utilisation de l'application de bureau :

  • macOS : Catalina 10.15 ou supérieure
  • Windows :     - Windows 10 64 bits, version 20H2 ou supérieure

                                   - Windows 11 64 bits

  • Linux : Toute distro Linux avec le gestionnaire de paquets Snap installé.